پروژه کامل Squad Command Advanced Warfighter AI

امروز یکی از بهترین، حرفه ای ترین و پرطرفدارترین پکیج های یونیتی را قصد داریم خدمت شما عزیزان و همراهان همیشگی وب سایت مرجع یونیتی ایران معرفی نماییم. پکیج Squad Command Advanced Warfighter AI از پکیج های بی نظیر در زمینه ساخت بازی های تیراندازی بوده و در ساخت بازی های بسیار معروفی از این پکیج استفاده شده است. بعد از خریدن کپی رایت لایسنس Extended این پکیج ، این پکیج از روی فروشگاه اصلی یونیتی حذف گردید. اما شما می توانید هم اکنون این پکیج فوق العاده را از وب سایت مرجع یونیتی ایران دانلود نمایید. این پکیج از هوش مصنوعی بسیار بالایی برخوردار بوده و شما قادر به ساخت بازی هایی حرفه ای مثل کانتر خواهید بود. دشمن ها در بازی به گونه ای طراحی شده اند که هیجان را به بازی خواهند آورد. در زیر فایل ویدئویی از این پکیج ارزشمند قرار داده ایم که با مشاهده آن به قدرت و کیفیت بی نظیر این پکیج حرفه ای پی خواهید برد. در این پکیج شما قادر خواهید بود تیم های خود را به آسانی ساخته و ویرایش نمایید. این پکیج دارای 4 صحنه آماده از انواع مختلف جنگ گروهی، تک تیراندازی و … بوده که می توانند راهنمای بسیار خوبی برای کاربران باشند. با توجه به در دسترس نبودن این پکیج حرفه ای در فروشگاه اصلی یونیتی از بیان توضیحات اضافی و تصاویر در مورد این پکیج اجتناب کرده و صرفا به تصویری از محیط یونیتی و فایل ویدئویی از تریلر این پکیج ارزشمند بسنده می کنیم.

دانلود پکیج Squad Command: Advanced Warfighter AI یونیتی

دانلود پکیج Squad Command: Advanced Warfighter AI یونیتی

دانلود پکیج Squad Command: Advanced Warfighter AI یونیتی

مشاهده فایل ویدئویی از این پکیج

حجم بسته : 139 مگابایت

قیمت در وب سایت مرجع یونیتی ایران : 2000 تومان

ورژن پکیج : 1.0.6 (آخرین ورژن)

ورژن یونیتی مورد نیاز : 4.3.0 و ورژن های بالاتر

لینک دانلود پکیج :

منتخب طراحان
19 دیدگاه ها
  1. پاسخ حسین تیر ۳, ۱۳۹۵ at ۵:۳۷ ب.ظ

    با سلام و با تشکر از سایت خوبتان من این پکیج عالی را دریافت کردم فقط وقتی پکیج رو ایمپورت میکنم این ارور رو میده:
    Package has unknown format
    لطفا کمکم کنید با تشکر یا علی مدد…

    • پاسخ اشکان تیر ۷, ۱۳۹۵ at ۷:۵۸ ب.ظ

      سلام علیکم حسین جان
      حسین حان بی زحمت ورزن یونیتی را که از آن استفاده می کنید را ذکر بفرمایید.
      با تشکر

  2. پاسخ Ariyan تیر ۴, ۱۳۹۵ at ۱:۳۹ ب.ظ

    ببخشید اما اون پکیج های که من می خوام رو قرار نمیدن دلیلش چیه

    • پاسخ اشکان تیر ۷, ۱۳۹۵ at ۸:۲۶ ب.ظ

      سلام علیکم آرین جان
      آرین پکیج درخواستی شما با عنوان Mobile FPS Template دانلود گردید منتها فایل هایی که رو سرور اصلی یونیتی قرار گرفته بود پکیج نبود و بکاپی از پروژه بود به صورت فایل Zip. بنده این پروژه را با 4 ورژن از یونیتی تست کردم بنده منتها موفق به اجرا نشدم. این پروزه از کیفیت بسیار پایینی برخوردار می باشد. در صورت تاکید بر دانلود این پروژه از طریق بخش تماس با ما در ارتباط باشید تا پروژه مستقیما خدمتتان ارسال گردد. با تشکر

  3. پاسخ ابراهیم تیر ۴, ۱۳۹۵ at ۲:۴۰ ب.ظ

    سلام این پیکج مال ورژن 5 و 5 به بالاست رو چهار اصلا
    ران نمیشه

    • پاسخ اشکان تیر ۷, ۱۳۹۵ at ۷:۵۷ ب.ظ

      سلام علیکم ایراهیم جان
      ابراهیم جان پکیج را با یونیتی 4.6.2 تست کرده ایم و پکیج بدون هیچ مشکلی اجرا گردید و تصاویری که در سایت از محیط پکیج قرار دادیم با این ورژن یونیتی می باشد.
      موفق باشید

  4. پاسخ mohada تیر ۱۰, ۱۳۹۵ at ۸:۱۹ ق.ظ

    سلام
    می خواستم بپرسم آیا این پکیج،پکیج UFOs رو هم پشتیبانی میکنه یا نه؟

  5. پاسخ mohada تیر ۱۰, ۱۳۹۵ at ۸:۲۰ ق.ظ

    سلام
    می خواستم بپرسم آیا این پکیج،پکیج UFps رو هم پشتیبانی میکنه یا نه؟

    • پاسخ اشکان تیر ۱۰, ۱۳۹۵ at ۹:۲۷ ق.ظ

      سلام علیکم کاربر گرامی
      بله این پکیج از پکیج UFPS به صورت کامل پشتیبانی می کند.
      موفق باشید

  6. پاسخ radiin تیر ۱۴, ۱۳۹۵ at ۹:۳۲ ب.ظ

    با سلام این پکیج گوشی رو پشتیبانی میکنه و صفحه تاچ ایجاد شده از قبل؟

  7. پاسخ محمد نوری مرداد ۵, ۱۳۹۵ at ۸:۱۸ ب.ظ

    سلام با ورژن 5.3.5f1 یونیتی تست کردم موقع اجرای صحنه پیش فرض خود بازی خطا میده و اجرا نمیشه .

    • پاسخ اشکان مرداد ۵, ۱۳۹۵ at ۹:۵۴ ب.ظ

      سلام علیکم محمد جان
      محمد جان بنده پکیج را با یونیتی 4.6.2 تست کرده ایم و پکیج بدون هیچ مشکلی اجرا گردید و تصاویری که در سایت از محیط پکیج قرار دادیم با این ورژن یونیتی می باشد.ورژن یونیتی که توسط سازنده پکیج ذکر شده 4.3.0 به بالا می باشد منتها موقع انتشار پکیج مطمئنا آخرین ورژن یونیتی با الان فرق داشته و اینکه بر خی پکیج ها با یونیتی های حاضر سازگاری نداشته باشند امری طبیعی هستش
      موفق باشید

  8. پاسخ محمد نوری مرداد ۹, ۱۳۹۵ at ۱۰:۱۹ ب.ظ

    یعنی الان هزینه ای که دادم به هدر میره ؟

    • پاسخ اشکان مرداد ۱۰, ۱۳۹۵ at ۷:۳۶ ق.ظ

      سلام علیکم محمد جان
      محمد جان پاسخ سوالتان در کامنت بعدیتان داده شد.
      موفق باشید

  9. پاسخ محمد نوری مرداد ۹, ۱۳۹۵ at ۱۰:۲۰ ب.ظ

    2 تا از پکیج ها کار نمیکنن . یکی این و یکی هم Nottorus

    • پاسخ اشکان مرداد ۱۰, ۱۳۹۵ at ۷:۳۵ ق.ظ

      سلام علیکم محمد جان
      محمد جان بعضی از پکیج ها با یک ورژن مشخصی از یونیتی سازگار هستند و باید از آن ورژن ها استفاده کرد. برای استفاده از این پکیج از ورژن 4.6.2 یونیتی استفاده نمایید.
      موفق باشید

  10. پاسخ Hadi مرداد ۱۰, ۱۳۹۵ at ۱:۲۴ ب.ظ

    با سلام پکیج کاملا سالم بوده و روی آ خرین نسخه یونیتی اجرا شد با تشکر

  11. پاسخ محمد نوری مرداد ۱۰, ۱۳۹۵ at ۷:۲۹ ب.ظ

    HADI جان الان من روی یونیتی 5.3.5 اجرا میکنم یه اررور زیبا نشون میده که بعضی از فایل ها توی پکیج وجود ندارن . پس اونوقت لطفا این پکیج رو دوباره ارسال کنید . شاید نسخه من قدیمی بوده باشه . ev2rev@hotmail.com

  12. پاسخ Hadi مرداد ۱۱, ۱۳۹۵ at ۸:۵۴ ق.ظ

    یه عکس از ارورت آپلود کن شاید بتونم راهنمایت کنم

ارسال دیدگاه